LesDeLLiens.com: "Time Of Day Clock Stopped" - LesDeLLiens.com

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

M1530
"Time Of Day Clock Stopped"

#1 L'utilisateur est hors-ligne   aurel Icône

  • Newbie
  • Groupe : Membre
  • Messages : 5
  • Inscrit(e) : 01 Mar 08
  • Sexe:Homme

Posté 09 June 2008 à 22:13:01

Bonsoir,
Possesseur d'un xps 1530 depuis le début de l'année, qui marchait nickel jusqu'ici , j'ai un gros souci.
en effet, au démarrage, il ne parvient plus à booter, et affiche ce message. en théorie, c'est juste un mauvais réglage, mais vu qu ça m'empeche de démarrer, je peux pas faire grand-chose. Et je n'arrive pas à à rentrer sur le menu du bios.
Et pour couronner mle tout, un cd est resté dans le lecteur au denrier arret, et je ne parviens pas à l'ejecter, donc je ne peux pas bootersur cd.

Donc, j'aimerais d'abord savoir s'il y a un moyen de forcer l'ejection du cd, même si j'en doute, vu qu'il n'y a pas de tiroir.
Sinon, comment peut on accédzer à la pile du bios, pour la démonter, et eventuellement la flasher?

Si l'un d'entre vous à une solution...

aurel
XPS M 1530
T8300 (2,4GHz, 3MB) 3072Mo DDR2, WSXGA+ (1690*1050), DD SATA 320Go 5400tpm, batterie 9 cellules. 895 euros
0

#2 L'utilisateur est hors-ligne   JSWeyth Icône

  • Administrateur
  • Groupe : Administrateur
  • Messages : 6831
  • Inscrit(e) : 11 Mar 06
  • Sexe:Homme
  • Localisation:Bastia (Corse)

Posté 10 June 2008 à 09:03:33

Tout est dans le manuel en ligne sur le site du support.
Image IPB
Image IPB
0

#3 L'utilisateur est hors-ligne   aurel Icône

  • Newbie
  • Groupe : Membre
  • Messages : 5
  • Inscrit(e) : 01 Mar 08
  • Sexe:Homme

Posté 10 June 2008 à 10:56:35

Si je postes ici, c'est justement parce qu'après avoir lu le manuel sur le site de dell, je n'ai pas trouvé les réponses à mes questions
XPS M 1530
T8300 (2,4GHz, 3MB) 3072Mo DDR2, WSXGA+ (1690*1050), DD SATA 320Go 5400tpm, batterie 9 cellules. 895 euros
0

#4 L'utilisateur est hors-ligne   hamidine Icône

  • DeLLien
  • PipPip
  • Groupe : Membre
  • Messages : 134
  • Inscrit(e) : 27 May 08
  • Sexe:Homme

Posté 10 June 2008 à 11:14:15

Bonjour,

Généralement c'est un problème au niveau de la pile CMOS.

Essaye un reset system.

* Débranche le chargeur et la batterie.
* Appuie sur le bouton Marche/Arret pendant 10 secondes et relache par la suite.
* Branche le chargeur et la batteri et test.
Optiplex GX755 - 2.4GhZ - 2Go RAM - 160 Go HDD
0

#5 L'utilisateur est hors-ligne   JSWeyth Icône

  • Administrateur
  • Groupe : Administrateur
  • Messages : 6831
  • Inscrit(e) : 11 Mar 06
  • Sexe:Homme
  • Localisation:Bastia (Corse)

Posté 10 June 2008 à 11:35:45

Je confirme que tout est dans le manuel. Il suffit de bien chercher:
http://support.euro.dell.com/support/edocs...t.htm#wp1179886
http://support.euro.dell.com/support/edocs...ts.htm#wp790903

Et pour lecteur cd: P51 du manuel
Image IPB
Image IPB
0

#6 L'utilisateur est hors-ligne   hamidine Icône

  • DeLLien
  • PipPip
  • Groupe : Membre
  • Messages : 134
  • Inscrit(e) : 27 May 08
  • Sexe:Homme

Posté 10 June 2008 à 11:38:12

Fais attention de ne pas casser une pièce :D
Optiplex GX755 - 2.4GhZ - 2Go RAM - 160 Go HDD
0

Partager ce sujet :


Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)